<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<script src="/cdn-cgi/apps/head/fftnFgZmgfXgjPcYCTCZmKpNMwc.js"></script><link rel="pingback" href="https://amazonasnews.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/whatsapp-image-2020-05-09-at-09.01.43.jpeg?resize=1000%2C600&#038;ssl=1" />
<meta name="twitter:image" content="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/whatsapp-image-2020-05-09-at-09.01.43.jpeg?resize=1000%2C600&#038;ssl=1" />
<meta property="og:url" content="https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/" />
<meta property="og:title" content="Feira da Manaus Moderna tem aglomeração de pessoas e veículos em meio à pandemia" />
<meta property="og:description" content="Feirantes contam que fluxo de pessoas passou a aumentar nos últimos dias, mesmo após o Estado ultrapassar 10 mil casos de Covid-19" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/">
<meta name="twitter:title" content="Feira da Manaus Moderna tem aglomeração de pessoas e veículos em meio à pandemia">
<meta name="twitter:description" content="Feirantes contam que fluxo de pessoas passou a aumentar nos últimos dias, mesmo após o Estado ultrapassar 10 mil casos de Covid-19">
<title>Feira da Manaus Moderna tem aglomeração de pessoas e veículos em meio à pandemia - Amazonas News</title>

<meta name="google-site-verification" content="mx2MrroB2dJ3bpO4Sc1tjl7jJEPPsKx9bd00hZnjBpA" />
<meta name="msvalidate.01" content="A4C713A86982036972F3C02EDFC1AA6C" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Feira da Manaus Moderna tem aglomeração de pessoas e veículos em meio à pandemia - Amazonas News" />
<meta property="og:description" content="Feirantes contam que fluxo de pessoas passou a aumentar nos últimos dias, mesmo após o Estado ultrapassar 10 mil casos de Covid-19" />
<meta property="og:url" content="https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/" />
<meta property="og:site_name" content="Amazonas News" />
<meta property="article:publisher" content="http://www.facebook.com/portalamazonasnews" />
<meta property="article:tag" content="aglomeração" />
<meta property="article:tag" content="amazonas" />
<meta property="article:tag" content="Coronavírus" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="Feira" />
<meta property="article:tag" content="Feira da Manaus Moderna" />
<meta property="article:tag" content="manaus" />
<meta property="article:tag" content="pandemia" />
<meta property="article:section" content="MANAUS" />
<meta property="article:published_time" content="2020-05-09T17:07:24+00:00" />
<meta property="fb:app_id" content="2812426202209952" />
<meta property="og:image" content="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/whatsapp-image-2020-05-09-at-09.01.43.jpeg?fit=1008%2C672&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/whatsapp-image-2020-05-09-at-09.01.43.jpeg?fit=1008%2C672&#038;ssl=1" />
<meta property="og:image:width" content="1008" />
<meta property="og:image:height" content="672" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Feirantes contam que fluxo de pessoas passou a aumentar nos últimos dias, mesmo após o Estado ultrapassar 10 mil casos de Covid-19" />
<meta name="twitter:title" content="Feira da Manaus Moderna tem aglomeração de pessoas e veículos em meio à pandemia - Amazonas News" />
<meta name="twitter:site" content="@amazonas_news" />
<meta name="twitter:image" content="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/whatsapp-image-2020-05-09-at-09.01.43.jpeg?fit=1008%2C672&#038;ssl=1" />
<meta name="twitter:creator" content="@amazonas_news" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://amazonasnews.com/#organization","name":"Amazonas News","url":"https://amazonasnews.com/","sameAs":["http://www.facebook.com/portalamazonasnews","http://www.instagram.com/amazonasnews","https://twitter.com/amazonas_news"],"logo":{"@type":"ImageObject","@id":"https://amazonasnews.com/#logo","inLanguage":"pt-BR","url":"https://i0.wp.com/amazonasnews.com/wp-content/uploads/2017/11/AMAZONASNEWS.png?fit=1485%2C1357&ssl=1","width":1485,"height":1357,"caption":"Amazonas News"},"image":{"@id":"https://amazonasnews.com/#logo"}},{"@type":"WebSite","@id":"https://amazonasnews.com/#website","url":"https://amazonasnews.com/","name":"Amazonas News","inLanguage":"pt-BR","description":"Informa\u00e7\u00e3o na palma da m\u00e3o","publisher":{"@id":"https://amazonasnews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://amazonasnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/whatsapp-image-2020-05-09-at-09.01.43.jpeg?fit=1008%2C672&ssl=1","width":1008,"height":672},{"@type":"WebPage","@id":"https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/#webpage","url":"https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/","name":"Feira da Manaus Moderna tem aglomera\u00e7\u00e3o de pessoas e ve\u00edculos em meio \u00e0 pandemia - Amazonas News","isPartOf":{"@id":"https://amazonasnews.com/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/#primaryimage"},"datePublished":"2020-05-09T17:07:24+00:00","dateModified":"2020-05-09T17:07:24+00:00","potentialAction":[{"@type":"ReadAction","target":["https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/"]}]},{"@type":"NewsArticle","@id":"https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/#article","isPartOf":{"@id":"https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/#webpage"},"author":{"@id":"https://amazonasnews.com/#/schema/person/b8c58bcd0abc0cc71d627e514d868bd0"},"headline":"Feira da Manaus Moderna tem aglomera\u00e7\u00e3o de pessoas e ve\u00edculos em meio \u00e0 pandemia","datePublished":"2020-05-09T17:07:24+00:00","dateModified":"2020-05-09T17:07:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/#webpage"},"publisher":{"@id":"https://amazonasnews.com/#organization"},"image":{"@id":"https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/#primaryimage"},"keywords":"aglomera\u00e7\u00e3o,amazonas,Coronav\u00edrus,Covid-19,Feira,Feira da Manaus Moderna,manaus,pandemia","articleSection":"MANAUS","inLanguage":"pt-BR","copyrightYear":"2020","copyrightHolder":{"@id":"https://amazonasnews.com/#organization"}},{"@type":["Person"],"@id":"https://amazonasnews.com/#/schema/person/b8c58bcd0abc0cc71d627e514d868bd0","name":"Matheus Medina","image":{"@type":"ImageObject","@id":"https://amazonasnews.com/#authorlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/fb724febbe8b77cdac616f6481d81259?s=96&d=wp_user_avatar&r=g","caption":"Matheus Medina"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Amazonas News &raquo;" href="https://amazonasnews.com/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amazonasnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awesome-admin-css' href='https://amazonasnews.com/wp-content/plugins/tf-numbers-number-counter-animaton/assets/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tf_numbers-style-css' href='https://amazonasnews.com/wp-content/plugins/tf-numbers-number-counter-animaton/assets/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='https://amazonasnews.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://amazonasnews.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://amazonasnews.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.4.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://amazonasnews.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://amazonasnews.com/wp-content/themes/Amazonas%20News/style.css?ver=5.4.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://amazonasnews.com/wp-content/themes/Amazonas%20News/css/reset.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://amazonasnews.com/wp-content/themes/Amazonas%20News/font-awesome/css/font-awesome.css?ver=5.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://amazonasnews.com/wp-content/themes/Amazonas%20News/css/media-queries.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.4.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-108056453-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["amazonasnews.com"]} );
gtag('js', new Date());
gtag('config', 'UA-108056453-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://amazonasnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amazonasnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amazonasnews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/pa34u1-b2p' />
<link rel="alternate" type="application/json+oembed" href="https://amazonasnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonasnews.com%2F2020%2F05%2F09%2Ffeira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amazonasnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonasnews.com%2F2020%2F05%2F09%2Ffeira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.7.1" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=eEvl27PJ75">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=eEvl27PJ75">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=eEvl27PJ75">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=eEvl27PJ75">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=eEvl27PJ75" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=eEvl27PJ75">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=eEvl27PJ75">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="google-site-verification" content="mx2MrroB2dJ3bpO4Sc1tjl7jJEPPsKx9bd00hZnjBpA"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://amazonasnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a486818c-5b47-4524-830a-f881b51b82fc';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://amazonasnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4efa60d1-07b1-4ba2-89e8-693e25ede623";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseja receber notificações das nossas notícias em tempo real?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Amazonas News';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações aparecerão no seu computador ou celular.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Amazonas News';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu computador ou celular.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Amazonas News';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.amazonasnews.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ACEITAR';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba novas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Já inscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Por algum motivo essa solicitação está bloqueada';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ok! ative as notificações sempre que quiser';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Amazonas News';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Amazonas News';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir a notificação';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/amp/"><link rel="icon" href="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/04/cropped-favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/04/cropped-favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/04/cropped-favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/04/cropped-favicon.jpg?fit=270%2C270&#038;ssl=1" />
<center><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
<div class='ai-rotate ai-unprocessed ai-5' data-info='WzUsM10=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="QWRzZW5zZSBSZW5hdG8=" data-time="MzA=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5156302485043377" data-ad-slot="7929633122" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QmFzYQ==" data-time="MTA=">
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.amazonasnews.com/www/delivery/ajs.php':'http://ads.amazonasnews.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.amazonasnews.com/www/delivery/ck.php?n=a15f9635&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.amazonasnews.com/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a15f9635' border='0' alt='' /></a></noscript>
</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="R292ZXJubyAx" data-time="MTA=">
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.amazonasnews.com/www/delivery/ajs.php':'http://ads.amazonasnews.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.amazonasnews.com/www/delivery/ck.php?n=aaa19903&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.amazonasnews.com/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aaa19903' border='0' alt='' /></a></noscript>
</center></div>
</div>
</div>
</center>

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_3Uo7eAa3.js'; s.parentNode.insertBefore(g,s);
</script>

<script data-ad-client="ca-pub-5156302485043377" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108056453-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108056453-1');
</script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader31774";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/1d143d421d378455e4eb32e002a846ba.min.js?20200429=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>


<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//status.amazonasnews.com/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

</head>
<body class="post-template-default single single-post postid-42433 single-format-standard theiaPostSlider_body">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://amazonasnews.com/"><img src="https://www.amazonasnews.com/wp-content/uploads/2020/03/logo-am-4.png" alt="Amazonas News" data-rjs="2" /></a>
 </div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2070"><a href="https://amazonasnews.com/categoria/amazonas/">AMAZONAS</a></li>
<li id="menu-item-2074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2074"><a href="https://amazonasnews.com/categoria/mundo/">MUNDO</a>
<ul class="sub-menu">
<li id="menu-item-2071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2071"><a href="https://amazonasnews.com/categoria/brasil/">BRASIL</a></li>
</ul>
</li>
<li id="menu-item-852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852"><a href="https://amazonasnews.com/categoria/entretenimento/">ENTRETENIMENTO</a></li>
<li id="menu-item-857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-857"><a href="https://amazonasnews.com/categoria/politica/">POLÍTICA</a>
<ul class="sub-menu">
<li id="menu-item-2073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2073"><a href="https://amazonasnews.com/categoria/eleicoes-2018/">ELEIÇÕES 2018</a></li>
</ul>
</li>
<li id="menu-item-2072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2072"><a href="https://amazonasnews.com/categoria/cultura/">CULTURA</a>
<ul class="sub-menu">
<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://amazonasnews.com/categoria/agenda-cultural/">AGENDA CULTURAL</a></li>
</ul>
</li>
<li id="menu-item-2075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2075"><a href="https://amazonasnews.com/categoria/policial/">POLICIAL</a></li>
<li id="menu-item-6689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6689"><a href="https://amazonasnews.com/categoria/brasil/tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2132"><a href="https://amazonasnews.com/categoria/economia/">ECONOMIA</a>
<ul class="sub-menu">
<li id="menu-item-4430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4430"><a href="https://amazonasnews.com/categoria/educacao/">EDUCAÇÃO</a></li>
<li id="menu-item-4431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4431"><a href="https://amazonasnews.com/categoria/saude/">SAÚDE</a></li>
</ul>
</li>
<li id="menu-item-1788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1788"><a href="https://amazonasnews.com/contato/">Fale conosco</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/portalamazonasnews/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/amazonas_news" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/amazonasnews/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://amazonasnews.com/">
<input type="text" name="s" id="s" value="Procurar" onfocus='if (this.value == "Procurar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Procurar"; }' />
<input type="hidden" id="searchsubmit" value="Procurar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/portalamazonasnews/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/amazonas_news" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.instagram.com/amazonasnews/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://amazonasnews.com/"><img itemprop="logo" src="https://www.amazonasnews.com/wp-content/uploads/2020/03/logo-am-4.png" alt="Amazonas News" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://amazonasnews.com/"><img src="https://www.amazonasnews.com/wp-content/uploads/2020/03/logo-am-4.png" alt="Amazonas News" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Amazonas News</h2>
<div class="mvp-drop-nav-title left">
<h4>Feira da Manaus Moderna tem aglomeração de pessoas e veículos em meio à pandemia</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
 </div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2070"><a href="https://amazonasnews.com/categoria/amazonas/">AMAZONAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2074"><a href="https://amazonasnews.com/categoria/mundo/">MUNDO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2071"><a href="https://amazonasnews.com/categoria/brasil/">BRASIL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852"><a href="https://amazonasnews.com/categoria/entretenimento/">ENTRETENIMENTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-857"><a href="https://amazonasnews.com/categoria/politica/">POLÍTICA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2073"><a href="https://amazonasnews.com/categoria/eleicoes-2018/">ELEIÇÕES 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2072"><a href="https://amazonasnews.com/categoria/cultura/">CULTURA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://amazonasnews.com/categoria/agenda-cultural/">AGENDA CULTURAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2075"><a href="https://amazonasnews.com/categoria/policial/">POLICIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6689"><a href="https://amazonasnews.com/categoria/brasil/tecnologia/">TECNOLOGIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2132"><a href="https://amazonasnews.com/categoria/economia/">ECONOMIA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4430"><a href="https://amazonasnews.com/categoria/educacao/">EDUCAÇÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4431"><a href="https://amazonasnews.com/categoria/saude/">SAÚDE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1788"><a href="https://amazonasnews.com/contato/">Fale conosco</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<center>
<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
Manaus, AM,
<script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script>
</p>
 </center>
</center>
<center><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
<div class='ai-rotate ai-unprocessed ai-3' data-info='WzMsMl0=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="TWVpbyBNYXRlcmlhIGdvdmVybm8gMQ==" data-time="NDA=">
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.amazonasnews.com/www/delivery/ajs.php':'http://ads.amazonasnews.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.amazonasnews.com/www/delivery/ck.php?n=a3f2290c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.amazonasnews.com/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3f2290c' border='0' alt='' /></a></noscript>
</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QWRzZW5zZQ==" data-time="MjA=">
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5156302485043377" data-ad-slot="1028571759"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
</div>
</div>
</center>
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://amazonasnews.com/categoria/amazonas/manaus/"><span class="mvp-post-cat left">MANAUS</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Feira da Manaus Moderna tem aglomeração de pessoas e veículos em meio à pandemia</h1>
<span class="mvp-post-excerpt left"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>
<p>Feirantes contam que fluxo de pessoas passou a aumentar nos últimos dias, mesmo após o Estado ultrapassar 10 mil casos de Covid-19</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/" data-text="Feira da Manaus Moderna tem aglomeração de pessoas e veículos em meio à pandemia">Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">4 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublicado" datetime="2020-05-09">09/05/2020</time></span>
<meta itemprop="dateModified" content="2020-05-09" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span>Com informações de G1</span>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1008" height="672" src="https://amazonasnews.com/wp-content/uploads/2020/05/whatsapp-image-2020-05-09-at-09.01.43.jpeg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/whatsapp-image-2020-05-09-at-09.01.43.jpeg?w=1008&amp;ssl=1 1008w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/whatsapp-image-2020-05-09-at-09.01.43.jpeg?resize=500%2C333&amp;ssl=1 500w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/whatsapp-image-2020-05-09-at-09.01.43.jpeg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1008px) 100vw, 1008px" data-lazy-src="https://amazonasnews.com/wp-content/uploads/2020/05/whatsapp-image-2020-05-09-at-09.01.43.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <meta itemprop="url" content="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/whatsapp-image-2020-05-09-at-09.01.43.jpeg?resize=1000%2C600&#038;ssl=1">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/&amp;t=Feira da Manaus Moderna tem aglomeração de pessoas e veículos em meio à pandemia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Feira da Manaus Moderna tem aglomeração de pessoas e veículos em meio à pandemia -&amp;url=https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/&amp;media=https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/whatsapp-image-2020-05-09-at-09.01.43.jpeg?resize=1000%2C600&#038;ssl=1&amp;description=Feira da Manaus Moderna tem aglomeração de pessoas e veículos em meio à pandemia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b12694a465d4e0f4b4e0f624e414e5a5c0f62404b4a5d414e0f5b4a420f4e484340424a5d4eec88ec8c400f4b4a0f5f4a5c5c404e5c0f4a0f594aec824c5a43405c0f4a420f424a46400fec8f0f5f4e414b4a42464e094e425f146d606b7612660f49405a414b0f5b47465c0f4e5d5b464c434a0f46415b4a5d4a5c5b4641480f4e414b0f5b47405a48475b0f40490f5c474e5d4641480f465b0f58465b470f56405a010f6c474a4c440f465b0f405a5b150f475b5b5f5c1500004e424e5540414e5c414a585c014c4042001d1f1d1f001f1a001f1600494a465d4e024b4e02424e414e5a5c0242404b4a5d414e025b4a42024e484340424a5d4e4c4e40024b4a025f4a5c5c404e5c024a02594a464c5a43405c024a4202424a4640024e025f4e414b4a42464e00">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/&amp;t=Feira da Manaus Moderna tem aglomeração de pessoas e veículos em meio à pandemia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Feira da Manaus Moderna tem aglomeração de pessoas e veículos em meio à pandemia -&amp;url=https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/&amp;media=https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/whatsapp-image-2020-05-09-at-09.01.43.jpeg?resize=1000%2C600&#038;ssl=1&amp;description=Feira da Manaus Moderna tem aglomeração de pessoas e veículos em meio à pandemia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Feira da Manaus Moderna tem aglomeração de pessoas e veículos em meio à pandemia https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf388aba7bcafeeaaafee83afa0afbbbdee83a1aaabbca0afeebaaba3eeafa9a2a1a3abbcaf0d690d6da1eeaaabeebeabbdbda1afbdeeabeeb8ab0d63adbba2a1bdeeaba3eea3aba7a1ee0d6eeebeafa0aaaba3a7afe8afa3bef58c818a97f387eea8a1bba0aaeebaa6a7bdeeafbcbaa7ada2abeea7a0baabbcabbdbaa7a0a9eeafa0aaeebaa6a1bba9a6baeea1a8eebda6afbca7a0a9eea7baeeb9a7baa6eeb7a1bbe0ee8da6abada5eea7baeea1bbbaf4eea6bababebdf4e1e1afa3afb4a1a0afbda0abb9bde0ada1a3e1fcfefcfee1fefbe1fef7e1a8aba7bcafe3aaafe3a3afa0afbbbde3a3a1aaabbca0afe3baaba3e3afa9a2a1a3abbcafadafa1e3aaabe3beabbdbda1afbde3abe3b8aba7adbba2a1bde3aba3e3a3aba7a1e3afe3beafa0aaaba3a7afe1">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5156302485043377" data-ad-slot="9306226728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><div id="tps_slideContainer_42433" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="56" data-block-id="2">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><strong>Amazonas</strong> &#8211; Em meio à pandemia do novo coronavírus, uma grande movimentação de pessoas foi registrada na Feira da Manaus Moderna, no Centro de Manaus, na manhã deste sábado (9). Feirantes disseram que o fluxo de pessoas passou a aumentar nos últimos dias, mesmo com a pandemia, que já infectou mais de 10 mil pessoas no Amazonas.</p><div class="e5dyMoUp" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.amazonasnews.com/www/delivery/ajs.php':'http://ads.amazonasnews.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://ads.amazonasnews.com/www/delivery/ck.php?n=a3f2290c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src="http://ads.amazonasnews.com/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3f2290c" border="0" alt data-lazy-src="http://ads.amazonasnews.com/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3f2290c&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='http://ads.amazonasnews.com/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3f2290c' border='0' alt='' /></noscript></a></noscript>
</center></div>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="46" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Durante a manhã, filas de carros e engarrafamento na Avenida Lourenço da Silva Braga, foram flagradas onde a feira está localizada. Uma grande quantidade de pessoas também foi vista nos corredores da feira, sem respeitar o distanciamento social recomendado pela Organização Mundial da Saúde (OMS).</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="51" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">De acordo com um feirante, que preferiu para não ter o nome divulgado, a movimentação passou a ser intensa nos últimos dias, tanto de carros quanto de pessoas. Ele, que costumava vender verduras em um carro no local, passou a trabalhar apenas três dias da semana, para contribuir com o isolamento.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="52" data-block-id="5">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“<em>Os clientes que já são certos meus me ligavam e eu já trazia o que eles queriam e entregava pra quem já era certo aqui. Hoje eu vim e o movimento está grande. Tem até engarrafamento. Temos que nos sustentar também. É ter fé em Deus e vir trabalhar</em>”, finalizou o feirante.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="52" data-block-id="9">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Na manhã deste sábado, a Secretaria de Segurança Pública do Amazonas (SSP-AM) informou que continua nas ruas do Centro de Manaus realizando a operação &#8216;Fique em Casa&#8217;. Segundo o secretário da pasta, coronel Louismar Bonates, a operação tem o intuito de fiscalizar o comércio e a circulação de pessoas na área comercial.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="44" data-block-id="10">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“<em>Nós temos que fazer isolamento físico porque as pessoas não estão colaborando com a sociedade. É muito importante essa contribuição. Nós estamos vendo pessoas sem máscaras, aglomeração de pessoas muito grande próximo ao mercado e vamos intensificar a operação para esta área</em>”, disse Bonates.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="24" data-block-id="11">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A operação da SSP consiste em orientar verbalmente as pessoas sobre a necessidade do isolamento social e uso de equipamentos de proteção, como máscaras.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="40" data-block-id="12">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Segundo o secretário, ruas com lojas do Centro de Manaus eram fechadas com fitas, para impedir o fluxo de pessoas, desde o início da operação. Por não serem tão eficientes, a SSP-AM substituiu por grades e policiais orientam a movimentação.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="36" data-block-id="13">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“<em>Nós estávamos colocando fitas, mas além de serem caras, as pessoas não obedeciam. Agora estamos com os gradis, que são um obstáculo mais seguro e dá uma garantia melhor de isolamento para os policiais</em>”, disse Bonates.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="56" data-block-id="16">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Por conta do aumento de casos e desrespeito ao isolamento social, o Ministério Público do Estado do Amazonas (PME) ingressou com uma ação na Justiça pedindo a adoção de &#8220;lockdown&#8221; no estado, ou seja, o bloqueio total da circulação de pessoas. O pedido foi negado por &#8220;falta de elementos mínimos que justifiquem a medida judicial requerida&#8221;.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="56" data-block-id="17">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Um decreto no Governo do Amazonas suspendeu, até o dia 13 de maio, o atendimento público em serviços não essenciais do Estado. Com a curva de contágio do novo coronavírus crescendo, a doença já chegou a quase 90% dos municípios do interior. As autoridades reforçam que o isolamento social ainda é a principal forma de prevenção.</p>
</div>
</div>
</div>
</div>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5156302485043377" data-ad-slot="7929633122" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
<p></p>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9529892566813465" data-ad-slot="4781776286"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/" data-text="Feira da Manaus Moderna tem aglomeração de pessoas e veículos em meio à pandemia">Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_42433&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/amazonasnews.com\/2020\/05\/09\/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia\/&quot;,&quot;postId&quot;:42433,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/amazonasnews.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://amazonasnews.com/tag/aglomeracao/" rel="tag">aglomeração</a><a href="https://amazonasnews.com/tag/amazonas/" rel="tag">amazonas</a><a href="https://amazonasnews.com/tag/coronavirus/" rel="tag">Coronavírus</a><a href="https://amazonasnews.com/tag/covid-19/" rel="tag">Covid-19</a><a href="https://amazonasnews.com/tag/feira/" rel="tag">Feira</a><a href="https://amazonasnews.com/tag/feira-da-manaus-moderna/" rel="tag">Feira da Manaus Moderna</a><a href="https://amazonasnews.com/tag/manaus/" rel="tag">manaus</a><a href="https://amazonasnews.com/tag/pandemia/" rel="tag">pandemia</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://amazonasnews.com/2020/05/09/em-manaus-decreto-torna-obrigatorio-uso-de-mascara-em-comercios-e-dentro-de-onibus/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Em Manaus, decreto torna obrigatório uso de máscara em comércios e dentro de ônibus</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.amazonasnews.com/wp-content/uploads/2020/03/logo-am-4.png" />
<meta itemprop="url" content="https://www.amazonasnews.com/wp-content/uploads/2020/03/logo-am-4.png">
</div>
<meta itemprop="name" content="Amazonas News">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidade</span>
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5156302485043377" data-ad-slot="8899547909"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://amazonasnews.com/2020/05/09/sema-reforca-equipe-de-apoio-em-hospitais-e-central-de-medicamentos-do-amazonas/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG_20200509_152743_637.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG_20200509_152743_637.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG_20200509_152743_637.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG_20200509_152743_637.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG_20200509_152743_637.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG_20200509_152743_637.jpg?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG_20200509_152743_637.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG_20200509_152743_637.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG_20200509_152743_637.jpg?resize=900%2C900&amp;ssl=1 900w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG_20200509_152743_637.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG_20200509_152743_637.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG_20200509_152743_637.jpg?zoom=2&amp;resize=80%2C80 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG_20200509_152743_637.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Sema reforça equipe de apoio em hospitais e Central de Medicamentos do Amazonas</p>
</div>
</li>
</a>
<a href="https://amazonasnews.com/2020/05/09/pesquisadores-descobrem-novo-tratamento-promissor-contra-covid-19/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/informacoes-sobre-o-coronavirus1585585249.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/informacoes-sobre-o-coronavirus1585585249.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/informacoes-sobre-o-coronavirus1585585249.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/informacoes-sobre-o-coronavirus1585585249.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/informacoes-sobre-o-coronavirus1585585249.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/informacoes-sobre-o-coronavirus1585585249.jpg?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/informacoes-sobre-o-coronavirus1585585249.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/informacoes-sobre-o-coronavirus1585585249.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/informacoes-sobre-o-coronavirus1585585249.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/informacoes-sobre-o-coronavirus1585585249.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/informacoes-sobre-o-coronavirus1585585249.jpg?zoom=2&amp;resize=80%2C80 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/informacoes-sobre-o-coronavirus1585585249.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Pesquisadores descobrem novo tratamento promissor contra covid-19</p>
</div>
</li>
</a>
<a href="https://amazonasnews.com/2020/05/09/mundo-tem-38-milhoes-de-casos-de-covid-19-brasil-e-6o-em-mortes/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/2020-04-15t155134z_1_lynxnpeg3e1of_rtroptp_4_health-coronavirus-brazil.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/2020-04-15t155134z_1_lynxnpeg3e1of_rtroptp_4_health-coronavirus-brazil.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/2020-04-15t155134z_1_lynxnpeg3e1of_rtroptp_4_health-coronavirus-brazil.jpg?resize=500%2C299&amp;ssl=1 500w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/2020-04-15t155134z_1_lynxnpeg3e1of_rtroptp_4_health-coronavirus-brazil.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/2020-04-15t155134z_1_lynxnpeg3e1of_rtroptp_4_health-coronavirus-brazil.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/2020-04-15t155134z_1_lynxnpeg3e1of_rtroptp_4_health-coronavirus-brazil.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/2020-04-15t155134z_1_lynxnpeg3e1of_rtroptp_4_health-coronavirus-brazil.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/2020-04-15t155134z_1_lynxnpeg3e1of_rtroptp_4_health-coronavirus-brazil.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/2020-04-15t155134z_1_lynxnpeg3e1of_rtroptp_4_health-coronavirus-brazil.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/2020-04-15t155134z_1_lynxnpeg3e1of_rtroptp_4_health-coronavirus-brazil.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/2020-04-15t155134z_1_lynxnpeg3e1of_rtroptp_4_health-coronavirus-brazil.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/2020-04-15t155134z_1_lynxnpeg3e1of_rtroptp_4_health-coronavirus-brazil.jpg?zoom=2&amp;resize=80%2C80 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/2020-04-15t155134z_1_lynxnpeg3e1of_rtroptp_4_health-coronavirus-brazil.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Mundo tem 3,8 milhões de casos de covid-19; Brasil é 6º em mortes</p>
</div>
</li>
</a>
<a href="https://amazonasnews.com/2020/05/09/area-do-bate-palma-no-centro-e-isolada-com-gradil/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0005.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0005.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0005.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0005.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0005.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0005.jpg?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0005.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0005.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0005.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0005.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0005.jpg?zoom=2&amp;resize=80%2C80 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0005.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Área do &#8220;bate-palma&#8221; no Centro é isolada com gradil </p>
</div>
</li>
</a>
<a href="https://amazonasnews.com/2020/05/09/em-manaus-decreto-torna-obrigatorio-uso-de-mascara-em-comercios-e-dentro-de-onibus/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0003.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0003.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0003.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0003.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0003.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0003.jpg?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0003.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0003.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0003.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0003.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0003.jpg?zoom=2&amp;resize=80%2C80 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200509-WA0003.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Em Manaus, decreto torna obrigatório uso de máscara em comércios e dentro de ônibus</p>
</div>
</li>
</a>
<a href="https://amazonasnews.com/2020/05/09/covid-19-voluntarios-atuam-para-suprir-informacoes-em-libras/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/1006423-16032016_dsc6078.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/1006423-16032016_dsc6078.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/1006423-16032016_dsc6078.jpg?resize=500%2C299&amp;ssl=1 500w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/1006423-16032016_dsc6078.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/1006423-16032016_dsc6078.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/1006423-16032016_dsc6078.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/1006423-16032016_dsc6078.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/1006423-16032016_dsc6078.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/1006423-16032016_dsc6078.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/1006423-16032016_dsc6078.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/1006423-16032016_dsc6078.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/1006423-16032016_dsc6078.jpg?zoom=2&amp;resize=80%2C80 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/1006423-16032016_dsc6078.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Covid-19: voluntários atuam para suprir informações em Libras</p>
</div>
</li>
</a>
<a href="https://amazonasnews.com/2020/05/09/covid-19-criancas-merecem-cuidados-especiais-durante-a-pandemia/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/pezinhos_abigo.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/pezinhos_abigo.jpeg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/pezinhos_abigo.jpeg?resize=500%2C299&amp;ssl=1 500w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/pezinhos_abigo.jpeg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/pezinhos_abigo.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/pezinhos_abigo.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/pezinhos_abigo.jpeg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/pezinhos_abigo.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/pezinhos_abigo.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/pezinhos_abigo.jpeg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/pezinhos_abigo.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/pezinhos_abigo.jpeg?zoom=2&amp;resize=80%2C80 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/pezinhos_abigo.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Covid-19: crianças merecem cuidados especiais durante a pandemia</p>
</div>
</li>
</a>
<a href="https://amazonasnews.com/2020/05/08/susam-convoca-novos-profissionais-de-saude-aprovados-em-processo-seletivo/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/images-39.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/images-39.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/images-39.jpeg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/images-39.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/images-39.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/images-39.jpeg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/images-39.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/images-39.jpeg?zoom=2&amp;resize=80%2C80 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/images-39.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Susam convoca novos profissionais de saúde aprovados em processo seletivo</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="custom_html-27" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="7" data-revive-id="730324480d8677a3ff4715a66136a145"></ins>
<script async src="//ads.amazonasnews.com/www/delivery/asyncjs.php"></script></div></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidade</span>
<center><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5156302485043377" data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></center> </div>
</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Mais Lidas</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://amazonasnews.com/2020/05/09/sema-reforca-equipe-de-apoio-em-hospitais-e-central-de-medicamentos-do-amazonas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG_20200509_152743_637.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG_20200509_152743_637.jpg?resize=900%2C900&amp;ssl=1 900w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG_20200509_152743_637.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG_20200509_152743_637.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG_20200509_152743_637.jpg?zoom=2&amp;resize=80%2C80 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG_20200509_152743_637.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<h2>Sema reforça equipe de apoio em hospitais e Central de Medicamentos do Amazonas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://amazonasnews.com/2020/05/09/pesquisadores-descobrem-novo-tratamento-promissor-contra-covid-19/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/informacoes-sobre-o-coronavirus1585585249.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/informacoes-sobre-o-coronavirus1585585249.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/informacoes-sobre-o-coronavirus1585585249.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/informacoes-sobre-o-coronavirus1585585249.jpg?zoom=2&amp;resize=80%2C80 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/informacoes-sobre-o-coronavirus1585585249.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">CORONAVÍRUS</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<h2>Pesquisadores descobrem novo tratamento promissor contra covid-19</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://amazonasnews.com/2020/05/09/feira-da-manaus-moderna-tem-aglomeracao-de-pessoas-e-veiculos-em-meio-a-pandemia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/whatsapp-image-2020-05-09-at-09.01.43.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/whatsapp-image-2020-05-09-at-09.01.43.jpeg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/whatsapp-image-2020-05-09-at-09.01.43.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/whatsapp-image-2020-05-09-at-09.01.43.jpeg?zoom=2&amp;resize=80%2C80 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/whatsapp-image-2020-05-09-at-09.01.43.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MANAUS</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<h2>Feira da Manaus Moderna tem aglomeração de pessoas e veículos em meio à pandemia</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://amazonasnews.com/2018/01/23/delegacia-mantem-81-presos-em-espaco-para-oito/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2018/01/superlotacao-1-dp-825x509.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2018/01/superlotacao-1-dp-825x509.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2018/01/superlotacao-1-dp-825x509.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2018/01/superlotacao-1-dp-825x509.jpg?resize=70%2C70&amp;ssl=1 70w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2018/01/superlotacao-1-dp-825x509.jpg?zoom=2&amp;resize=80%2C80 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2018/01/superlotacao-1-dp-825x509.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">BRASIL</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<h2>Delegacia mantém 81 presos em espaço para oito</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://amazonasnews.com/2018/02/18/suposto-video-intimo-de-rodrigo-bocardi-vaza-na-internet/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2018/02/bocardi.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2018/02/bocardi.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2018/02/bocardi.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2018/02/bocardi.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2018/02/bocardi.jpg?zoom=2&amp;resize=80%2C80 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2018/02/bocardi.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">ENTRETENIMENTO</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<h2>Suposto vídeo íntimo de Rodrigo Bocardi vaza na internet</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://amazonasnews.com/2017/12/30/autora-de-ataques-e-ofensas-na-internet-que-causou-morte-de-veterinario-se-retrata/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2017/12/lani.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2017/12/lani.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2017/12/lani.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2017/12/lani.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2017/12/lani.jpg?zoom=2&amp;resize=80%2C80 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2017/12/lani.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<h2>Autora de ataques e ofensas na internet que causou morte de veterinário se retrata</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://amazonasnews.com/2019/12/01/video-traficantes-soltam-fogos-e-festejam-aniversario-de-ze-roberto-em-manaus/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2019/12/download.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2019/12/download.png?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2019/12/download.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2019/12/download.png?zoom=2&amp;resize=80%2C80 160w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2019/12/download.png?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2019/12/download.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<h2>Vídeo: Traficantes soltam fogos e festejam aniversário de Zé Roberto em Manaus</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://amazonasnews.com/2019/10/16/em-jurua-cachorro-nasce-com-apenas-um-olho-e-chifre-veja-o-video/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2019/10/cachorro-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2019/10/cachorro-1.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2019/10/cachorro-1.jpg?zoom=2&amp;resize=80%2C80 160w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2019/10/cachorro-1.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2019/10/cachorro-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<h2>Em Juruá, cachorro nasce com apenas um olho e chifre; veja o vídeo</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://amazonasnews.com/2019/10/15/confirmada-uma-morte-em-desabamento-de-predio-em-fortaleza-veja-o-video/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2019/10/destru.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2019/10/destru.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2019/10/destru.jpg?zoom=2&amp;resize=80%2C80 160w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2019/10/destru.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2019/10/destru.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">BRASIL</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<h2>Confirmada uma morte em desabamento de prédio em Fortaleza; veja o vídeo!</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidade</span>
<center>
<ins data-revive-zoneid="10" data-revive-id="730324480d8677a3ff4715a66136a145"></ins>
<script async src="//ads.amazonasnews.com/www/delivery/asyncjs.php"></script></center> </div>
</section><section id="custom_html-28" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9529892566813465" data-ad-slot="4840366478"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></section><section id="custom_html-22" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="11" data-revive-id="730324480d8677a3ff4715a66136a145"></ins>
<script async src="//ads.amazonasnews.com/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-29" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5156302485043377" data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></section><section id="custom_html-32" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9529892566813465" data-ad-slot="4840366478"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></section><section id="custom_html-24" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="12" data-revive-id="730324480d8677a3ff4715a66136a145"></ins>
<script async src="//ads.amazonasnews.com/www/delivery/asyncjs.php"></script></div></section><section id="custom_html-30" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5156302485043377" data-ad-slot="4353089420"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-31" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9529892566813465" data-ad-slot="1848491185"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-36" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="2" data-revive-id="1b884938f6d0842561b47a459832f9ed"></ins>
<script async src="//ads.tupahost.net.br/www/delivery/asyncjs.php"></script></center></div></section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Mais Lidas</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://amazonasnews.com/2020/05/04/apos-denuncia-da-mafia-dos-caixoes-enterros-sao-reduzidos-em-manaus/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200504-WA0042.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200504-WA0042.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200504-WA0042.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200504-WA0042.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200504-WA0042.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200504-WA0042.jpg?resize=250%2C250&amp;ssl=1 250w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200504-WA0042.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200504-WA0042.jpg?zoom=2&amp;resize=80%2C80 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200504-WA0042.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<p>Após denúncia da &#8216;máfia dos caixões&#8217; enterros são reduzidos em Manaus</p>
</div>
</li>
</a>
<a href="https://amazonasnews.com/2020/04/30/funcionario-fantasma-de-josue-neto-ironiza-denuncia-e-diz-que-sera-primeira-dama-do-am/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/04/arte.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/04/arte.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/04/arte.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/04/arte.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/04/arte.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/04/arte.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/04/arte.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/04/arte.jpg?zoom=2&amp;resize=80%2C80 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/04/arte.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<p>Funcionário fantasma de Josué Neto ironiza denúncia e diz que &#8216;será primeira-dama do AM&#8217;</p>
</div>
</li>
</a>
<a href="https://amazonasnews.com/2020/05/02/mafia-dos-caixoes-esquema-de-corrupcao-fez-com-que-o-sistema-funerario-de-manaus-colapsasse/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/maurrrrr.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/maurrrrr.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/maurrrrr.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/maurrrrr.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/maurrrrr.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/maurrrrr.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/maurrrrr.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/maurrrrr.jpg?zoom=2&amp;resize=80%2C80 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/maurrrrr.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">DESTAQUE</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<p>Máfia dos caixões: esquema de corrupção fez com que o sistema funerário de Manaus colapsasse</p>
</div>
</li>
</a>
<a href="https://amazonasnews.com/2020/05/05/terceira-equipe-de-medicos-da-forca-nacional-do-sus-chega-a-manaus-para-combate-a-covid-19/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0142-e1588777928578.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0142-e1588777928578.jpg?zoom=2&amp;resize=400%2C240 800w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0142-e1588777928578.jpg?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0142-e1588777928578.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0142-e1588777928578.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0142-e1588777928578.jpg?zoom=2&amp;resize=80%2C80 160w, https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0142-e1588777928578.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/amazonasnews.com/wp-content/uploads/2020/05/IMG-20200505-WA0142-e1588777928578.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">AMAZONAS</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<p>Terceira equipe de médicos da Força Nacional do SUS chega a Manaus para combate à Covid-19</p>
</div>
</li>
</a>
<a href="https://amazonasnews.com/2020/05/03/manaus-apresenta-instabilidade-no-servico-de-internet-e-usuarios-reclamam/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/internet.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/internet.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/internet.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/internet.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/internet.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/internet.jpg?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/internet.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/internet.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/internet.jpg?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/internet.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/internet.jpg?zoom=2&amp;resize=80%2C80 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/amazonasnews.com/wp-content/uploads/2020/05/internet.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">TECNOLOGIA</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<p>Manaus apresenta instabilidade no serviço de internet e usuários reclamam</p>
</div>
</li>
</a>
<a href="https://amazonasnews.com/2020/05/01/jornalista-luana-borba-anuncia-que-esta-com-coronavirus/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/photo4999501722963519750.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/photo4999501722963519750.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/photo4999501722963519750.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/photo4999501722963519750.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/photo4999501722963519750.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/photo4999501722963519750.jpg?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/photo4999501722963519750.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/photo4999501722963519750.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/photo4999501722963519750.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/photo4999501722963519750.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/photo4999501722963519750.jpg?zoom=2&amp;resize=80%2C80 160w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/amazonasnews.com/wp-content/uploads/2020/05/photo4999501722963519750.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">CORONAVÍRUS</span><span class="mvp-cd-date left relative">Amazonas News</span>
</div>
<p>Jornalista Luana Borba anuncia que está com coronavírus</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://amazonasnews.com/"><img src="https://www.amazonasnews.com/wp-content/uploads/2020/03/logo-am-4.png" alt="Amazonas News" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/portalamazonasnews/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/amazonas_news" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/amazonasnews/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-2194" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2194"><a href="https://amazonasnews.com/categoria/amazonas/">AMAZONAS</a></li>
<li id="menu-item-2192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2192"><a href="https://amazonasnews.com/categoria/destaque/">DESTAQUE</a></li>
<li id="menu-item-2190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2190"><a href="https://amazonasnews.com/categoria/entretenimento/">ENTRETENIMENTO</a></li>
<li id="menu-item-2193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2193"><a href="https://amazonasnews.com/categoria/politica/">POLÍTICA</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p><p class="copyright"> © 2020 <a href="https://www.amazonasnews.com/" title="Amazonas NEWS">Amazonas NEWS</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.<br /></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<style type="text/css"></style> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/plugins/tf-numbers-number-counter-animaton/assets/js/tf_numbers.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"7a0bed72c8","ajax_url":"https:\/\/amazonasnews.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"65c8919afb","ajax_url":"https:\/\/amazonasnews.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"4aab6049c2","ajax_url":"https:\/\/amazonasnews.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"f34bc3c538","ajax_url":"https:\/\/amazonasnews.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/themes/Amazonas%20News/js/mvpcustom.js?ver=5.4.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/themes/Amazonas%20News/js/scripts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/themes/Amazonas%20News/js/retina.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/themes/Amazonas%20News/js/flexslider.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://amazonasnews.com/wp-content/themes/Amazonas%20News/js/jquery.infinitescroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'148495581',post:'42433',tz:'-4',srv:'amazonasnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '148495581', '42433' ]);
</script>
<script>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</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108056453-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108056453-1');
</script>
</body>
</html>